Ovic Pinmap

Description

Need support?

Contact Us

Screenshots

Installation

  • PHP version 5.2.4 or greater (PHP 7.2 or greater is recommended)
  • MySQL version 5.0 or greater (MySQL 5.6 or greater is recommended)

Reviews

There are no reviews for this plugin.

Contributors and Developers

“Ovic Pinmap” is open source software. The following people have contributed to this plugin.

Contributors

Translate “Ovic Pinmap” into your language.

Interested in development?

Browse the code, check out the SVN repository, or subscribe to the development log by RSS.

Change Log

Ver 1.0.0 – 22/12/2020

Initial release