Specify a Vary: Accept-Encoding Header

This plugin fixes a "Vary: Accept-Encoding Header" message and boosts website performance.


LithiumSixteen 30+ active installations Tested with 4.9.5 Updated 1 week ago