This plugin hasn’t been tested with the latest three major releases of WordPress. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

UniPress API – IssueM

Description

IssueM Add-on for UniPress Plugin.

Installation

  1. Upload the entire unipress-api-issuem folder to your /wp-content/plugins/ folder.
  2. Go to the ‘Plugins’ page in the menu and activate the plugin.

FAQ

What are the minimum requirements for UniPress API?

You must have:
* WordPress 3.3 or later
* PHP 5

How is UniPress API Licensed?

  • UniPress API is GPL.

Reviews

There are no reviews for this plugin.

Contributors and Developers

“UniPress API – IssueM” is open source software. The following people have contributed to this plugin.

Contributors

Change Log

1.0.1

  • Include PDF link in all API calls

1.0.0

  • Initial Release